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Abstract 

Lung cancer is by far the leading cause of cancer death in the US, accounting for about 1 

in 5 of all cancer deaths according to the American Cancer Society. Approximately 80% of lung 

cancer cases are classified as non-small cell lung cancer (NSCLC), a condition marked by 

significant clonal and morphological diversity within a tumor. When it comes to in vitro models 

that can accurately mimic the microenvironment of NSCLC, spheroids are a promising approach. 

This is because current two-dimensional models have limited biological relevance to the tumor 

microenvironment, often failing to replicate the complex cell-cell interactions found in vivo. On 

the contrary, animal models can provide the most clinically relevant responses but are a time 

commitment, costly, and involve complex interactions that are difficult to study all at one time. 

Spheroids can be cultured from a variety of sources including primary isolated tumor cells or 

continuous cancer cell lines. NSCLC spheroid models can provide a more accurate analysis of 

intercellular interactions, oncogenic signaling, and anti-cancer drug effects, making them a 

helpful model in improving the therapies associated with NSCLC. Our findings may support the 

claim that there are statistically significant genetic expression profiles between 2D and 3D 

cancer models, establishing the need for an optimized spheroid formation protocol that can be 

accurately stained for DNA double-stranded breaks ahead of a genome wide CRISPRi screen to 

find tumor-specific factors that regulate genome stability.   

 

 

 



Introduction 

​ Non-small cell lung cancer (NSCLC) has a 28% 5-year survival rate, and continues to be 

one of the most challenging cancers to treat [1]. A major obstacle in treating NSCLC is the 

continuous evolution of cancer genomes, which leads to frequent mutations, clonal diversity, and 

ultimately, resistance to therapeutic treatment. Additionally, factors such as immune evasion, an 

abundance of extracellular matrix (ECM), and hypoxic conditions further complicate treatment 

options and are often linked to poor patient outcomes [2]. Accurately replicating these 

characteristics in tumor models is necessary for refining existing therapies and advancing new 

treatment approaches. For this reason, we have selected the A549 cell line to use in our 3D 

spheroid model. A549 cells are well-suited for spheroid formation due to their strong ability to 

aggregate and self-organize into three-dimensional structures as seen in figure 1. They exhibit 

excellent adherent characteristics and key features of lung adenocarcinoma, including epithelial 

characteristics and drug-resistant properties. When quantifying gene expression within the A549 

spheroid model, an increase in SOX2 has often been associated with stemness and tumor 

progression. It regulates self-renewal, differentiation, and pluripotency, making it a key driver of 

cancer stem cell (CSC) properties. SOX2 is frequently co-expressed with surface markers such 

as CD133 and CD44, which are commonly used to identify CSCs. CD133, a marker of 

tumorigenicity, is often upregulated in SOX2-expressing cells and is linked to enhanced 

self-renewal and tumor initiation [3]. SOX2 can be quantified using qPCR by extracting RNA 

from the sample, converting it to cDNA via reverse transcription, and amplifying the SOX2 gene 

using a human specific primer and a TaqMan probe to measure its expression level. Once 

measured, the upregulation of SOX2 would confirm the data seen in other NSCLC spheroid 

models such as Guo et al [4].  
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​ Furthermore, the use of γH2AX staining has been important in understanding the 

mechanisms of DNA double-strand breaks (DSBs) in 3D spheroid models. γH2AX is a 

phosphorylated variant of the histone H2AX, which serves as a sensitive marker for DNA 

double-strand breaks (DSBs) [5]. The phosphorylation of H2AX occurs rapidly in response to 

DNA damage, making it an essential marker for monitoring the integrity of the genome [6]. To 

induce DSBs, etoposide can be introduced into the spheroids. Etoposide is a chemotherapeutic 

drug that works as a topoisomerase II inhibitor, preventing the re-ligation of DNA strands during 

replication [7]. It has been seen that compared with 2D cancer cell cultures, spheroids are more 

resistant to cytotoxic drugs like etoposide [2]. Measuring DNA damage using a 3D γH2AX 

staining protocol will allow for better understanding of how disruptions in the DSBs repair 

contribute to NSCLC progression, providing a greater understanding of how 2D and 3D 

environments vary in cancer modeling. This process of forming A549 spheroids, performing 

qPCR for stemness, and staining for γH2AX will provide the backbone for a CRISPRi genome 

wide screen to find tumor-specific factors that regulate genome stability.   
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Figure 1. A) WT A549 cells at 147% confluence under 20x, brightfield microscopy, B) WT 
A549 seeded at 75k cells/cm2 spheroids under 10x, brightfield microscopy. 

 
Materials and Methods 

Cell Thawing 

The thawing protocol for the WT A549 cell line was developed by Hess Lab [8]. Cell 

pellets are thawed in the cryovial by slow mixing of complete DMEM media (high glucose 

Gibco™ DMEM) (Thermo Fisher Scientific, USA, 11965118) supplemented with 1% v/v 

Gibco™ Penicillin-Streptomycin (Thermo Fisher Scientific, USA, 15070063) and 10% v/v 

Gibco™ Fetal Bovine Serum (FBS) (Thermo Fisher Scientific, USA, A5256701). Once thawed, 

cells are pelleted and resuspended in fresh complete DMEM media.  

Cell Passaging 

Cell passaging protocol, as outlined by Hess Lab, is based on passaging in a T75 flask 

(VWR, USA, 10062-860). Cell cultures were incubated at 37°C and 5% CO2. During passaging, 

media was first removed then cells were washed once with Gibco™ pH 7.5 phosphate buffered 

saline (PBS) (Thermo Fisher Scientific, USA, 10010023). Cells were detached from the culture 

vessel by addition of Gibco™ Trypsin-EDTA (0.05%), phenol red (Thermo Fisher Scientific, 

USA, 25-300-120) and incubation at 37°C, followed by inactivation of Trypsin/EDTA via 

addition of complete DMEM media. Cells were passaged every 2-3 days for up to 20 passages, 

and were frozen down within the first 2 passages. Number of cells was determined using the 

Beckman Coulter CytoFLEX Flow Cytometer. In each passage, cells were reseeded at a density 

of 2 - 2.5 x 104 cells/cm2. 

https://www.zotero.org/google-docs/?PuPNSx


Cell Freezing 

Cell freezing protocol was outlined by Hess Lab. Fresh cells (cells that underwent 2 or 

fewer passages) were used for the freezing process. 1 x 106 A549 cells were pelleted and then 

added in freezing media, composed of FBS and 10% v/v Anhydrous DMSO (Thermo Fisher 

Scientific, USA, D12345). Cells were first frozen at -80°C for one day before being moved to 

-160°C in liquid nitrogen. 

Spheroid formation 

Spheroid formation protocol was based on Han et al, 2020 [9]. Cells were seeded at 

multiple densities and concentrations to determine the optimal condition for high spheroid 

numbers, uniform spheroid size, and high percent viability. Cells were seeded in polyHEMA 

(SigmaAldrich, USA, P3932) coated tissue culture plates (VWR, USA, 76446-962). Cells were 

seeded at two different densities, 50,000 (or 50k) cells/cm2 and 75,000 (or 75k) cells/cm2 and 

three different methylcellulose (SigmaAldrich, USA, M0512) concentrations, 0.75%, 1%, and 

1.25% with media volume of 500 µL/cm2. FBS was not added to the growth medium because it 

will promote cell attachment to the vessel wall and thus prevent spheroid formation. The 

methylcellulose will prevent excessive aggregation of cells in spheroid culture and maintain even 

spheroid size. Spheroids were split every 3-4 days, and can be dissociated into single cells using 

Accutase (ThermoFisher, USA, A1110501) and can be reseeded into new spheroids. 

BioTek Cytation Imaging 

​ In summary, open BioTek Gen5 3.14 application [10], place plate in BioTek with A1 well 

in on the bottom right of the holder, create new experiment and new protocol making sure that 

https://www.zotero.org/google-docs/?Y1QN0y
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the experiments and photos are saved in the same location and transferred together otherwise 

both will be lost, set protocol and imaging settings, and click run. The protocol procedure was set 

as follows: temperature at 37°C; middle imaging; deselect auto exposure; select plate type; and 

set imaging settings to 4x magnification, Brightfield, FVOW, set z-stack, and distance. Then, run 

the experiment trial. 

 

Cell-Titer Glo 

For full protocol see CellTiter-Glo® Luminescent Cell Viability Assay (Promega 

Corporation, USA,  G7570) user manual [11]. Briefly, remove CellTiter-Glo reagent from -30°C 

freezer storage and let it acclimate to room temperature. Make sure the CellTiter-Glo remains 

covered in aluminum foil to reduce light exposure. Add 100 uL of 1X of CellTiter-Glo reagent to 

96 well plate prepared with 100 uL of cell solution media and cover the wells with aluminum 

foil. Insert 96 well plate with lid into BioTek Gen5 3.14 with A1 well in on the bottom right of 

the holder and create a new experiment. Input pre-made protocol with three directives: first, Mix 

plates for 2 minutes at RT on an orbital shaker; second, incubate plates for 10 minutes at room 

temperature; and third, measure luminescence of ATP with chemiluminescence setting on 

BioTek. Hess lab protocol, analyze and plot data by normalizing replicate cell viability numbers 

for each condition to vehicle only numbers.  

ImageJ Analysis of BioTek Cytation Images 

To begin, choose the most in-focus image for the desired well and upload it to an image 

analysis tool named ImageJ version 1.54p. Measure the scale bar in the corner of the image using 

the line tool and measurement feature. Set the scale under ‘Analyze’ → ‘Set Scale’ by setting the 

https://www.zotero.org/google-docs/?vplEhe


‘distance in pixels’ to the measured amount of pixels from the images scale bar length. Then set 

the known length to the scale bar length in µm, and changing the ‘Unit of length’ to read um in 

order to output results in micrometers. Select the ‘Global’ box to retain the scale bar incase of 

needing to restart the analysis process with an image, then select ‘OK’.  

Starting image analysis, change the image type to a 16-bit under ‘Image’ → ‘Type’ → 

‘16-bit’ in order to use the ‘Threshold’ feature. Next, select ‘Image’ → ‘Adjust’ → ‘Threshold’. 

Uncheck the box titled ‘Dark background’ if selected, then move the ranges until the desired 

section shows the spheroids highlighted in red, as seen in figure 8b, then hit ‘Apply’. Threshold 

recognizes pixels containing cells, or in this case spheroids. Next, go to ‘Process’ → ‘Binary’ → 

‘Watershed’, which separates any spheroids that were close together but were recognized as one 

by the ‘Threshold’ feature. In order to block out any background noise from the edges of the well 

use the ellipse tool to encircle only the center of the well being analyzed.  

​ To analyze the highlighted spheroids click ‘Analyze’ → ‘Analyze Particles’. Set the size 

range to 4147-infinity, as to ensure only spheroids of 20 or more cells were being analyzed. In 

the dropdown menu under ‘Show:’ select ‘Outlines’ then underneath select the ‘Display results’, 

‘Clear results’, and ‘Exclude on edges’ boxes before hitting ‘OK’.  

To save the results one of two windows will pop up. 1. A window asking to save 

measurements or 2. A results window. Should option 1 appear, select save measurements, but if 

option 2 appears, select ‘File’ → ‘Save As’ then save results as an excel file to a secure and 

known location. Combine the excel files into one master document for data analysis. 

 



Results 

The results from the ImageJ analysis were compiled into one master document to further 

analyze. The average spheroid size and the average number of spheroids per cell seeding density 

and methylcellulose concentration were compared. 

During the imaging process, the image for the 4th well for the 75k cells/cm2, 0.75% 

methylcellulose concentration did not have good quality, resulting in the number of spheroids 

captured by ImageJ to be lower than actual. Thus, data regarding this well was excluded for data 

analysis as an outlier. 

Regarding spheroid area, overall, the average spheroid area per well of each condition is 

similar among each other (Figure 2). The 50k cells/cm2 seeding density had an average of 

6006.751 µm2 and the 75k cell seeding density had an average of 6265.328 µm2 (Figure 3). The 

0.75% methylcellulose concentration had an average of 6248.067 µm2, the 1% methylcellulose 

concentration had an average of 5893.392 µm2 , and the 1.25% methylcellulose concentration 

had an average of 6292.092 µm2 (Figure 3). 

50k cells/cm2 seeding density and 0.75% methylcellulose concentration condition had an 

average of 6085.596 µm2> (Figure 3). 50k cells/cm2 seeding density and 1% methylcellulose 

concentration condition had an average of 5721.736 µm2 (Figure 3). 50k cells/cm2 seeding 

density and 1.25% methylcellulose concentration condition had an average of 6250.038 µm2 

(Figure 3). 75k cells/cm2 seeding density and 0.75% methylcellulose concentration condition had 

an average of 6410.537 µm2 (Figure 3). 75k cells/cm2 seeding density and 1% methylcellulose 

concentration condition had an average of 6065.047 µm2 (Figure 3). 75k cells/cm2 seeding 

density and 1.25% methylcellulose concentration condition had an average of 6334.146 µm2 

(Figure 3). 



 

 

Figure 2. Average spheroid area of each well at different cell density and methylcellulose 

concentration. Error bars represent standard deviation. Condition notations are shortened: 50k 

and 75k stand for the corresponding cells/cm2 seeding density; 0.75%, 1.0%, and 1.25% stand for 

the corresponding methylcellulose concentration. Each condition has 4 replications or 4 wells. 

Data for the 4th well of 75k cells/cm2 seeding density and 0.75% methylcellulose concentration 

is excluded. 



 

Figure 3. Average spheroid area of each different cell seeding density and methylcellulose 

concentration. Error bars represent standard deviation. Data for the 4th replicate of 75k cells/cm2 

seeding density and 0.75% methylcellulose concentration is excluded. 

 

Regarding spheroid count, the 50k cells/cm2 seeding density had an average of 70.3 

spheroids and the 75k cells/cm2 seeding density had an average of 94.3 spheroids (Figure 4). The 

0.75% methylcellulose concentration had an average of 89.3 spheroids, the 1% methylcellulose 

concentration had an average of 85.1 spheroids , and the 1.25% methylcellulose concentration 

had an average of 72.4 spheroids (Figure 4). 

50k cells/cm2 seeding density and 0.75% methylcellulose concentration condition had an 

average of 84.5 spheroids (Figure 4). 50k cells/cm2 seeding density and 1% methylcellulose 

concentration condition had an average of 70.75 spheroids (Figure 4). 50k cells/cm2 seeding 

density and 1.25% methylcellulose concentration condition had an average of 55.5 spheroids 

(Figure 4). 75k cells/cm2 seeding density and 0.75% methylcellulose concentration condition had 



an average of 124 spheroids excluding the replicate with poor image quality (Figure 4). 75k 

cells/cm2 seeding density and 1% methylcellulose concentration condition had an average of 99.5 

spheroids (Figure 4). 75k cells/cm2 seeding density and 1.25% methylcellulose concentration 

condition had an average of 89.3 spheroids (Figure 4). 

 

Figure 4. Average spheroid count of each different cell seeding density and methylcellulose 

concentration. Error bars represent standard deviation. Data for the 4th replicate of 75k cells/cm2 

seeding density and 0.75% methylcellulose concentration is excluded. 

 

Results from the Celltiter-Glo assay were normalized by subtracting the average 

luminescence of just the media the spheroids were seeded into (no cell control) from the average 

luminescence of each treatment condition. The 75k cells/cm2 seeding density and 0.75% 

methylcellulose concentration condition had the highest luminescence data meaning the 

condition had the highest amount of ATP (Figure 5). 



 

Figure 5. Average luminescence data of each different cell seeding density and methylcellulose 

concentration from CellTiter Glo assay. Error bars represent standard deviation. 

 

Discussion 

To confirm preliminary findings regarding A549 spheroid viability, optimal seeding 

density, and optimal methylcellulose concentration, we formed spheroids using 

polyHEMA-coated plates at six different conditions: 50k cells/cm² seeding density and 0.75% 

methylcellulose; 50k cells/cm² seeding density and 1% methylcellulose; 50k cells/cm² seeding 

density and 1.25% methylcellulose; 75k cells/cm² seeding density and 0.75% methylcellulose; 

75k cells/cm² seeding density and 1% methylcellulose; and 75k cells/cm² seeding density and 

1.25% methylcellulose. We then analyzed average spheroid size for each condition via ImageJ 

and spheroid cell viability via a CellTiter-Glo® Luminescent Cell Viability Assay.  



Results indicate that the 75k cells/cm² seeding density and 0.75% methylcellulose 

condition presented a seeding density and methylcellulose concentration that allowed for optimal 

spheroid formation (Figure 4), while average spheroid area did not seem to be drastically 

impacted across conditions (Figure 3). Overall, the trend observed for average spheroid count 

consisted of a decrease with increasing methylcellulose concentration as well as with decreased 

cell density. A significantly higher spheroid count was observed with the 75k cells/cm² seeding 

density and 0.75% methylcellulose condition compared to the 50k cells/cm² seeding density and 

0.75% methylcellulose condition. Moreover, spheroid cell viability was observed to be 

significantly higher for the lower methylcellulose concentration and higher seeding density, with 

the highest viability (measured via normalized luminescence) observed in the 75k cells/cm² 

seeding density and 0.75% methylcellulose condition (Figure 5). It is important to note that no 

seeding density nor methylcellulose condition resulted in poor spheroid cell viability. Based on 

these findings, the 75k cells/cm² seeding density and 0.75% methylcellulose condition was 

selected as the seeding density and methylcellulose concentration to be used moving forward for 

spheroid formation because it would ensure an adequate spheroid size, count, and viability while 

allowing us to conserve methylcellulose reach a cell density scale required for genome-wide 

CRISPRi screening and related experiments. 

​ Future work will include performing a reverse transcriptase quantitative polymerase 

chain reaction (RT-qPCR) for SOX2 using the selected seeding density and methylcellulose 

concentration above. It is hypothesized that gene expression differences are to be seen when 

comparing 3D spheroids and 2D monolayer cultures, with the idea that a 3D model is better at 

mimicking the in-vivo tumor microenvironment. SOX2 is a transcription factor that regulates 

self-renewal, differentiation, and pluripotency, making it a significant marker for stemness and 



tumorigenicity that is known to be upregulated in non-small cell lung cancer lines such as A549 

[12],[13]. Not only would a RT-qPCR for SOX2 in our A549 spheroids provide confirmation of 

this gene expression increase between 3D and 2D culture, but it would also provide valuable 

information prior to CRISPRi screening. For instance, the CRISPRi screen could knock down a 

gene such as SOX2, allowing for transcriptional repression and resultant DNA damage, to 

investigate the importance of that gene’s role in growth and survival. Due to limited previous 

work on CRISPRi screening with A549 cells, RT-qPCR findings for SOX2 within our spheroid 

model could provide further evidence for the statistically significant differences in genetic 

expression profiles between 2D and 3D cancer models. 

Additional future work will involve optimizing the dissociation, fixation, and staining 

process for γH2AX in our A549 spheroid system using the selected seeding density and 

methylcellulose concentration as discussed above. This will help determine how specific genes 

targeted respond to repression from a CRISPRi screen. γH2AX is a phosphorylated variant of the 

histone H2AX that serves as a sensitive marker for DNA double-strand breaks (DSBs), which 

are a severe form of DNA damage where both DNA helix strands are broken simultaneously 

[14]. Aside from gene repression mechanisms observed in cancer, DSBs can result from ionizing 

radiation, reactive oxygen species, or chemotherapeutic agents for cancer treatment [15],[16]. 

Due to time constraints, we will begin this γH2AX staining optimization by inducing DSBs in 

A549 cells via introduction of etoposide, a chemotherapeutic agent. Eventually, this optimization 

will be performed using a A549 CRISPRi cell line in preparation for genome-wide screening. 

Ultimately, by employing γH2AX staining in a 3D environment, more accurate predictions could 

be made about genes contributing to tumor progression and metastasis. 
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Detailed Methods 

Cell Maintenance 

Cell Thawing 

1)​ Prepare 10mL of the appropriate media in a 15ml tube. 
2)​ Using a P1000 slowly mix the media in the cryovial to thaw the pellet of cells. 
3)​ Set the pipette to something below 1000uL, maybe 900uL to avoid clogging the filter 

while resuspending 
4)​ Once thawed, add to the remaining media and spin down at 1400 rpm for 5 min. 
5)​ Resuspend the cells in fresh media and add to a flask to incubate for typically 3 days 

before passaging further.  

 

Passaging Adherent (eg. WT A549) Cell Line 

1)​ This assumes passaging in a T75 flask, if using a T150, double the volumes) 
2)​ Remove all media with Pasteur pipette and vacuum 
3)​ Add 2ml of PBS to remove remaining media and remove with vacuum 
4)​ Add 2mL trypsin and wait five min at 37C 
5)​ Add 6mL media to neutralize trypsin while mixing to remove cells from the bottom of 

the flask (at least 3x the volume of trypsin used) 
6)​ Wash the flask with the cells in media, remove and add to a 15ml conical tube 
7)​ Return enough media to the flask so cells will be confluent when next checked 
8)​ Add additional media (eg. 10 ml) 
9)​ The media just needs to be enough to cover the cells, provide nutrients and won't dry out. 

Adding more media doesn't change the confluence of the cells. 

 

Counting Cells 

10)​Add 100uL of cells in media to a 1.5 mL eppendorf tube 
11)​Measure 10uL on the cytometer and gate for the live population of cells 
12)​Use the "live" number of events to calculate the confluence and total number of cells you 

have. 



13)​Since the cells have been diluted 1:10, the "live" events gives you the number of cells per 
uL, multiply this by 1000 to get the number of cells per mL. 

 

CytoFLEX Cytometer 

Once the CytoFLEX and its corresponding computer have been turned on, the following steps 

must be followed: 

1)​ In the top left click Cytometer > Daily clean 

a)​ Load Blue tube and press run (3 minutes) 

b)​ Load DI water and press run (1 minute) 

2)​ To create a new experiment click file> new> from template>Browse 

a)​ Click into BME Team cell counting file on computer drive 

Documents>CytoFLEX>BME Team 

3)​ Name file after current date and passage number 

4)​ Vortex sample 

5)​ Uncap sample in 1 mL Eppendorf container and place in CytoFLEX 

6)​ Select fast in settings on left side  

7)​ Click record 

8)​ Once a dot plot of the events has been created right click on the plot>properties 

a)​ Auto set x-axis 

b)​ Auto set y-axis 

9)​ Right click on graph and select polygon tool 

10)​Gate the cells in a oblong hexagon fashion trying to bin all relevant events (general note: 

live cells are larger than dead cells) 



11)​Save file  

12)​Rerun daily clean (step 1) 

 
 

Spheroid Formation Protocol 

Methylcellulose Stock Solution 

Materials: 
●​ 2 g Methylcellulose 
●​ 100 mL deionized water (diH₂O) 
●​ 1x beaker that can hold 100 mL 
●​ 1x heated stirrer plate 
●​ 1x magnetic stir bar 
●​ 1x 500 mL glass bottle with screw cap 

Steps: 
●​ Add stir bar into glass bottle 
●​ Add methylcellulose and diH₂O into glass bottle 
●​ Mix solution at 80°C until homogeneous 
●​ Autoclave solution using Liquid 2 (L2) setting with screw cap loose 
●​ Move solution into walk-in fridge and mix overnight at 4°C 
●​ Keep solution at 4°C until needed 

 
Poly-HEMA Stock Solution Preparation 

Materials 
●​ 1.3 g poly-HEMA 
●​ 33 mL 99% ethanol 
●​ 1x beaker that can hold 33 mL 
●​ 1x heated stirrer plate 
●​ 1x magnetic stir bar 
●​ 1x 0.2 µm filter (Nalgene) or something similar 
●​ 1x 250 mL glass bottle with screw cap 

Steps: 
●​ Add poly-HEMA to 99% ethanol 
●​ Mix solution overnight at 37°C 



●​ Filter solution into glass bottle 
●​ Keep solution at 20°C (room temperature) until needed 

 
 

Cell Seeding 

Materials: 
●​ Methylcellulose stock solution 
●​ Poly-HEMA stock solution 
●​ Cells collected after passaging 
●​ Serum-free DMEM 
●​ 15 mL conical tubes 
●​ Eppendorf tubes 
●​ 96-well plates 

 
Procedure: 

1)​ Collect cells from that day's passage and obtain cell concentration using the CytoFLEX to 
obtain cell concentration (cells/mL). 

2)​ Obtain a 1.5 mL cell solution of 500,000 cells/mL (750,000 cells in total) 
a)​ Volume needed to obtain 750,000 cells: 750,000 (cells) / cell concentration from 

CytoFLEX (Step 1, cells/mL) 
b)​ Obtain the volume calculated from the T75 flask and transfer into a 15 mL conical 

tube. 
c)​ Spin down the the tube at 200g for 5 minutes, then remove supernatant to collect 

cells using vacuum filter 
d)​ Resuspend cells in 1.5 mL of serum-free DMEM. 

3)​ Prepare master mix of cell solutions for spheroid formation for 4 different densities. The 
master mix can be used for 6 wells in a 96-well plate and can be scaled to adjust for 
different numbers of wells if needed. 

a)​ Density 1: 25,000 cells/cm2 
i)​ Into a new 1.5 mL eppendorf tube, add: 

(1)​100 µL of 500,000 cells/mL cell solution (Step 2) 
(2)​525 µL of serum-free DMEM 
(3)​375 µL of 2% methylcellulose stock 

ii)​ Mix gently by pipetting up and down, make sure the solution is 
well-mixed 

b)​ Density 2: 50,000 cells/cm2 
i)​ Into a new 1.5 mL eppendorf tube, add: 

(1)​200 µL of 500,000 cells/mL cell solution (Step 2) 
(2)​425 µL of serum-free DMEM 



(3)​375 µL of 2% methylcellulose stock 
ii)​ Mix gently by pipetting up and down, make sure the solution is 

well-mixed 
c)​ Density 3: 75,000 cells/cm2 

i)​ Into a new 1.5 mL eppendorf tube, add: 
(1)​300 µL of 500,000 cells/mL cell solution (Step 2) 
(2)​325 µL of serum-free DMEM 
(3)​375 µL of 2% methylcellulose stock 

ii)​ Mix gently by pipetting up and down, make sure the solution is 
well-mixed 

d)​ Density 4: 150,000 cells/cm2 
i)​ Into a new 1.5 mL eppendorf tube, add: 

(1)​600 µL of 500,000 cells/mL cell solution (Step 2) 
(2)​25 µL of serum-free DMEM 
(3)​375 µL of 2% methylcellulose stock 

ii)​ Mix gently by pipetting up and down, make sure the solution is 
well-mixed 

4)​ Aliquot the prepared master mix into each well: add 160 µL of cell mixture into each 
well. 

5)​ Grow spheroids in 37C, 5% CO2 incubator. Spheroids are split every 3-4 days. 
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